Ogłoszenie

#1 2013-05-22 20:13:21

xeri

http://i.imgur.com/YzRVJ7Y.png

Zarejestrowany: 2013-05-22
Posty: 12
Punktów :   

[Problem] Ustawienie łańcuszka rozrządu

Siema wszystkim to mój pierwszy post
Mam problem w moim CRS50 wałek zdawczy się ukręcił ale już go wymieniłem tylko że teraz jest problem z założenie łańcuszka rozrządu ustawiłem znaki tylko na tym kole jest kilka wskaźników i nie wiem jak poprawnie założyć łańcuszek.
Co by się stało jakby źle założył łańcuszek ?

Offline

 

#2 2013-05-22 20:47:24

 kamilek112

http://i.imgur.com/5lRhRyE.png

4600622
Skąd: Klimontów/Swiętokrzyskie
Zarejestrowany: 2012-06-29
Posty: 1818
Punktów :   16 
Pojazd: Honda nsr 125
Wiek: 97'
WWW

Re: [Problem] Ustawienie łańcuszka rozrządu

Nie odpali
Jak będzie złożony i odwrotnie założony to może np. od mocnego kopania przy odpalaniu zawory pokrzywić


http://i59.tinypic.com/2d8gtaq.jpg
"Dz*wki, wóda, ostra feta, to nie dla mnie mam ROMETA <3"
Była: http://www.zetka50.pun.pl/viewtopic.php?id=2505&p=1
Jest: http://zetka50.pun.pl/viewtopic.php?id=5508

Offline

 

#3 2013-05-22 21:18:10

xeri

http://i.imgur.com/YzRVJ7Y.png

Zarejestrowany: 2013-05-22
Posty: 12
Punktów :   

Re: [Problem] Ustawienie łańcuszka rozrządu

OK
Czyli jak mam założyć żeby było ok ? było ustawione na jednej kresce na dole i ten znak w dół przy zębatce

Offline

 

#4 2013-05-22 21:29:35

 kamilek112

http://i.imgur.com/5lRhRyE.png

4600622
Skąd: Klimontów/Swiętokrzyskie
Zarejestrowany: 2012-06-29
Posty: 1818
Punktów :   16 
Pojazd: Honda nsr 125
Wiek: 97'
WWW

Re: [Problem] Ustawienie łańcuszka rozrządu

Teraz to już zapomniałem, ja jak źle ustawiłem, to potem przekręciłem tą zębatkę co jest przy zaworach o pół obrotu i odpalił


http://i59.tinypic.com/2d8gtaq.jpg
"Dz*wki, wóda, ostra feta, to nie dla mnie mam ROMETA <3"
Była: http://www.zetka50.pun.pl/viewtopic.php?id=2505&p=1
Jest: http://zetka50.pun.pl/viewtopic.php?id=5508

Offline

 

#5 2013-05-23 20:45:21

xeri

http://i.imgur.com/YzRVJ7Y.png

Zarejestrowany: 2013-05-22
Posty: 12
Punktów :   

Re: [Problem] Ustawienie łańcuszka rozrządu

Złożyłem motor i właśnie nie chce rozpalić .
Jak chce włączyć rozrusznikiem to słychać zgrzyt też tak miałeś ?

Offline

 

#6 2013-05-23 21:50:15

 radziu0700

http://i.imgur.com/5lRhRyE.png

Skąd: Gliwice
Zarejestrowany: 2011-08-30
Posty: 969
Punktów :   
Pojazd: Zecia 72

Re: [Problem] Ustawienie łańcuszka rozrządu

magneto musisz mieć ustawione na kresce przy literce T, a zębatki źle nie założysz ;p


"Motocykle to nie Wszystko, ale bez nich Wszystko jest niczym"

http://img822.imageshack.us/img822/6432/podpisxa.png

Offline

 

#7 2013-05-23 22:21:36

 kamilek112

http://i.imgur.com/5lRhRyE.png

4600622
Skąd: Klimontów/Swiętokrzyskie
Zarejestrowany: 2012-06-29
Posty: 1818
Punktów :   16 
Pojazd: Honda nsr 125
Wiek: 97'
WWW

Re: [Problem] Ustawienie łańcuszka rozrządu

Chodzi o to że ja jak miałem tą zębatke odwrotnie czyli o pół obrotu już z zaworami jak przykręcona, i jak kopałem przy odpalaniu to kopnąlem 2-3 razy i się zakleszczało.. ;/
Rozebrałem, zdjąłem zebatkę w łancuszkiem i tan co sa gwinty na tą zębatkę to przekręciłem to o pół obrotu i zecia po złożeniu odpaliła


http://i59.tinypic.com/2d8gtaq.jpg
"Dz*wki, wóda, ostra feta, to nie dla mnie mam ROMETA <3"
Była: http://www.zetka50.pun.pl/viewtopic.php?id=2505&p=1
Jest: http://zetka50.pun.pl/viewtopic.php?id=5508

Offline

 

#8 2013-05-24 21:46:57

xeri

http://i.imgur.com/YzRVJ7Y.png

Zarejestrowany: 2013-05-22
Posty: 12
Punktów :   

Re: [Problem] Ustawienie łańcuszka rozrządu

Mi też już odpala i jeździ tylko muszę zawory ustawić
dzięki za pomoc temat można zamknąć

Offline

 
Liczniki

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
Strona internetowa ta strona Gotowe spółki Poznań ręczniki z haftem Gotowe spółki Poznań